【注意喚起】WordPressプラグイン「FormCraft」の脆弱性について

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「FormCraft」 に関する脆弱性が公表されました。
下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

「FormCraft」には、クロスサイトリクエストフォージェリ(CWE-352) の脆弱性が存在します。
WordPress の管理画面にログインした状態のユーザーが細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります。意図しない操作には、フォームの新規作成、既存のフォームへの JavaScript コードの挿入、既存のフォームの削除が含まれます。

こちらに掲載している以外にも多くの実績がございます。
御見積もり・ご依頼以外でも、ご相談やお問い合わせからお気軽にお問い合わせください。
← ニュース一覧へ戻る